﻿<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta property='fb:app_id' content='' />  
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> 
<title>Sol Noticias | Punta del Este   |  Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo</title>
<link rel="shortcut icon" href="http://www.solnoticias.com/wp-content/uploads/2017/04/favicon.png" />
<link rel="pingback" href="http://www.solnoticias.com/xmlrpc.php" />
<meta name="keywords" content="noticias, novedades, Punta del Este, Maldonado, Politica, Turismo, Deportes, Economía, Interés, Espectáculos, Actualidad, Piriápolis, Noticias Punta, Noticias Punta del Este">
<meta name="author" content="">
<!-- Inicio compartir en FB  -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo" />
<meta property="og:description" content="La actriz y cantante le cambió la letra a un movido tema de Gilda y la adaptó para que se convierta en el himno del Paro Internacional de Mujeres del 8 de marzo. La cumbia es una versión con la letra cambiada de la canción &#8220;Como marea&#8221; de Gilda. Fabrizio Magnín, el hijo de la fallecida cantante, cedió los derechos para que pudieran realizar esta grabación que será escuchada en la marcha por el Día de la Mujer. La nueva versión fue dada a conocer a través de las integrantes del colectivo femenino que está organizando el próximo paro del [&#8230;]" />
<meta property="og:url" content="http://www.solnoticias.com/2018/02/26/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo/"/>
<meta property="og:image" content="http://www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-1-1.jpg" />
<!-- Fin compartir en FB -->
<title>Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo &#8211; Sol Noticias | Punta del Este</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; Feed" href="http://www.solnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; RSS de los comentarios" href="http://www.solnoticias.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sol Noticias | Punta del Este &raquo; iCal Feed" href="http://www.solnoticias.com/agenda/?ical=1" />
<meta property="og:title" content="Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo"/><meta property="og:site_name" content="Sol Noticias | Punta del Este"/><meta property="og:url" content="http://www.solnoticias.com/2018/02/26/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo/"/><meta property="og:type" content="website" /><meta property="og:image" content="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-1-1.jpg?fit=690%2C386"/><meta property="og:description" content="La actriz y cantante le cambió la letra a un movido tema de Gilda y la adaptó para que se convierta en el himno del Paro Internacional de Mujeres del 8 de marzo. La cumbia es una versión con la letra cambiada de la canción &#8220;Como marea&#8221; de Gilda. Fabrizio Magnín, el hijo de la fallecida cantante, cedió los derechos para que pudieran realizar esta grabación que será escuchada en la marcha por el Día de la Mujer. La nueva versión fue dada a conocer a través de las integrantes del colectivo femenino que está organizando el próximo paro del [&hellip;]"/>		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.solnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.solnoticias.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.solnoticias.com/wp-content/cache/wpfc-minified/409bfc8e1a57bde667eda8a8a7504c98/1517015770index.css" media="all"/>
<!-- <link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.solnoticias.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.solnoticias.com/wp-content/cache/wpfc-minified/dca16f16179ec2f79b43c286997280ad/1517015770index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://www.solnoticias.com/wp-content/themes/realnews/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.solnoticias.com/wp-content/cache/wpfc-minified/ca55d69a4def48abd73e228b0c0acfa1/1517015770index.css" media="all"/>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%7CRusso+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='style-css'  href='http://www.solnoticias.com/wp-content/themes/realnews-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.solnoticias.com/wp-content/themes/realnews/css/responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://www.solnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.solnoticias.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.solnoticias.com/wp-content/cache/wpfc-minified/2cfce30952b5ed98f5a30194858ebdad/1517015770index.css" media="all"/>
<script src='//www.solnoticias.com/wp-content/cache/wpfc-minified/1232cc02f8794e95e5ce7f59f86dcb91/1517015771index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.solnoticias.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.solnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.solnoticias.com/wp-content/cache/wpfc-minified/ee4defd2224c1969aadf501f62436346/1517015819index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> -->
<link rel='https://api.w.org/' href='http://www.solnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.solnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.solnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El País' href='http://www.solnoticias.com/2018/02/26/el-pais/' />
<link rel='next' title='Comienzan obras para armar el circuito de Fórmula E en Punta del Este' href='http://www.solnoticias.com/2018/02/26/comienzan-obras-para-armar-el-circuito-de-formula-e-en-punta-del-este/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.solnoticias.com/2018/02/26/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo/" />
<link rel='shortlink' href='https://wp.me/p4oXBN-mOK' />
<link rel="alternate" type="application/json+oembed" href="http://www.solnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.solnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.solnoticias.com"><link rel="https://theeventscalendar.com/" href="http://www.solnoticias.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46806451-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.solnoticias.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.solnoticias.com/wp-content/themes/realnews/css/icon/fontello-ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="http://www.solnoticias.com/wp-content/themes/realnews/css/ie8.css" />
<![endif]-->
<style type="text/css" media="screen">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</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.solnoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript">
jQuery(window).load(function () {
(function (jQ) {
/* solución basada en este selector y el ancho de la pagina 
<select class="tribe-bar-views-select tribe-no-param" name="tribe-bar-view">
<option data-view="upcoming" value="http://solnoticias.com/agenda/proximo/" tribe-inactive=""> Lista </option>
<option data-view="month" value="http://solnoticias.com/agenda/mes/" selected=""> Mes </option>
</select>  
*/
/* referencia al selector de modos */
var selector = jQ('.tribe-bar-views-select');
if (selector.size() == 1) {
/* referencia a la opción seleccionada */
var opcionSeleccionada = selector.find('option[selected]');
/* verifica que se selecciono una opción y que sea la vista mes */
if (opcionSeleccionada.size() == 1 && opcionSeleccionada.data('view') == 'month') {
/* referencia a la opción no seleccionada, solo se espera una, si a futuro existen mas vistas hay que cambiar esta parte */
var opcionNoSeleccionada = selector.find('option[tribe-inactive]');
if (opcionNoSeleccionada.size() == 1) {
/* verifica que posea un valor para la re-dirección, esto esto puede fallar si el plugin cambia */
var urlRedireccion = opcionNoSeleccionada.val();
if (urlRedireccion != null && urlRedireccion.length > 0) {
/* registra el observador de cambios si esta en modo mes */
jQ(window).resize(function () {
if ( jQ(this).width() < 1024 ) {
/* re-dirige el navegador */
window.location.href = urlRedireccion;
}
}).trigger('resize');
}
}
}
}
})(jQuery);
});
</script>
</head>
<body class="post-template-default single single-post postid-87714 single-format-standard tribe-no-js tribe-bar-is-disabled wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div class="section-wrap">
<!-- SECTION HEADER -->
<div class="row_outer"> 
<div class="wpb_row vc_row-fluid">
<div class="header-wrap block"> 
<!-- SECTION TOP HEADER -->	
<div class="top-header">
<div class="top-header-left">	
<div class="top-menu">
<ul id="topNav" class="menu"><li id="menu-item-29430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29430"><a href="http://www.solnoticias.com/category/maldonado-dpto/">MALDONADO</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://www.solnoticias.com/category/uruguay/">URUGUAY</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287"><a href="http://www.solnoticias.com/category/mundo/">EL MUNDO</a></li>
</ul>
</div>
</div>
<div  class="top-header-right">
<div class="social">
<ul>
<li><a class="icon-twitter" href="http://twitter.com/search/users/@Sol_Noticias" target="_blank"></a></li>
<li><a class="icon-facebook" href="https://www.facebook.com/pages/Sol-Noticias/558196697601043" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<!-- PUBLICIDAD ARRIBA -->
<div class="header"> 
<!-- Header Logo-->
<div class="header-logo">
<a href="http://www.solnoticias.com"><img src="http://www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png" alt="Sol Noticias | Punta del Este" /></a>
</div>
<div class="home-slide-caption vc_span7 wpb_column" style="margin:10px; float:right;">
<div class="cal"><div id="cont_155ea48b3317bc0d3dde87dc61432ada">
<span id="h_155ea48b3317bc0d3dde87dc61432ada"></span>
<script type="text/javascript" src="http://www.meteored.com.uy/wid_loader/155ea48b3317bc0d3dde87dc61432ada"></script></div>
</div>
<div class="cal" style="margin-left:20%;">
<span class="date">26</span>
<span class="year">2018</span>
<span class="month">Febrero</span>
</div>
</div>
</div>
<div class="clear"></div>
<!-- Header Navigation -->
<div class="navigation"> 
<div class="main-nav-wrapper">
<ul id="mainnav" class="menu"><li id="menu-item-36755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36755"><a href="http://www.solnoticias.com/">Portada</a></li>
<li id="menu-item-47167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47167"><a href="http://www.solnoticias.com/category/punta/">Punta del Este</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.solnoticias.com/category/politica/">POLITICA</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.solnoticias.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.solnoticias.com/category/turismo/">TURISMO</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.solnoticias.com/category/espectaculos/">ESPECTACULOS</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="http://www.solnoticias.com/category/tendencias/">TENDENCIAS</a>
<ul class="sub-menu">
<li id="menu-item-47169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47169"><a href="http://www.solnoticias.com/category/estilos/">Estilos de vida</a></li>
<li id="menu-item-47170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47170"><a href="http://www.solnoticias.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-47171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47171"><a href="http://www.solnoticias.com/category/ecologia/">Ecología</a></li>
</ul>
</li>
</ul>
</div>	
<a href="" class="headersearch-button"><i class="icon-search"></i></a>
<!-- Header Search -->
<div class="headersearch">
<i class="icon-search bg"></i>
<div class="search-box">
<form action="http://www.solnoticias.com" method="GET">
<input type="text" name="s" id="s" value="Escribe lo que buscas ... ..." placeholder="Escribe lo que buscas ..." />
</form>	      
</div>
<i class="icon-cancel close"></i>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!-- PUBLICIDAD ABAJO -->
<div class="content row_outer">
<div class="wpb_row vc_row-fluid">
<div id="post-87714" class="vc_span8 page-template post-87714 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-8m tag-cumbia tag-marea-feminista tag-mujeres tag-natalia-oreiro tag-paro-internacional-de-mujeres">
<div class="page-block single-block">
<div class="single-thumb">
<img class="" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-1-1-679x350.jpg" width="679" height="350" alt="Webp.net-resizeimage (1)" title="Webp.net-resizeimage (1)" />
<div class="hover-caption"><a href="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-1-1.jpg?fit=690%2C386" class="image-popup caption-zoom"></a></div>
</div>
<!-- Title -->
<div class="single-title">
<h1>Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo</h1>
</div>
<!-- Content -->
<div class="single-content single-content-block"> 
<p><strong>La actriz y cantante le cambió la letra a un movido tema de Gilda y la adaptó para que se convierta en el himno del Paro Internacional de Mujeres del 8 de marzo.</strong></p>
<p>La cumbia es una versión con la letra cambiada de la canción &#8220;Como marea&#8221; de Gilda. Fabrizio Magnín, el hijo de la fallecida cantante, cedió los derechos para que pudieran realizar esta grabación que será escuchada en la marcha por el Día de la Mujer. La nueva versión fue dada a conocer a través de las integrantes del colectivo femenino que está organizando el próximo paro del 8 de marzo.</p>
<p>&#8220;<em>Marchando te conocí, parando dije que sí, y desde el 8M, loquita quedé por ti. Fue tanto, tanto el clamor ,que mareadita quedé, sin una gota de alcohol de ti yo me emborraché&#8221;</em>, canta Natalia.</p>
<p><em>&#8220;Como libera la marea feminista, como libera la marea antimachista, como libera la marea del deseo, como libera la marea Ni una menos&#8221;, dice una de las estrofas del pegadizo tema. &#8220;Y me libera, me libera la marea. Y me empodera, me empodera la marea. Y nos mareamos, nos mareamos, nos mareamos, porque es muy lindo es estar revolucionadas</em>&#8220;, interpreta Oreiro.</p>
<p>¡Escucha la canción a continuación!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1150' height='677' src='http://www.youtube.com/embed/csfwPA8p_nY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>Fuentes: Infobae / Clarín</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87714" class="share-facebook sd-button share-icon" href="http://www.solnoticias.com/2018/02/26/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-87714" class="share-twitter sd-button share-icon" href="http://www.solnoticias.com/2018/02/26/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Natalia%20Oreiro%20cre%C3%B3%20una%20cumbia%20para%20el%20Paro%20Internacional%20de%20Mujeres%20del%208%20de%20marzo http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="detailmeta"><span class="time"><i class="icon-clock"></i>febrero 26, 2018</span>
<div style="margin:3px; float:right;  background:none; "><ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.solnoticias.com/">Home</a><i class="icon-right-open-big"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.solnoticias.com/category/mundo/">EL MUNDO</a><i class="icon-right-open-big"></i></li><li class="current">Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo</li></ul><!-- .breadcrumbs --></div>
</div>
<div class="single-navs">
<div class="single-nav nav-prev"><a href="http://www.solnoticias.com/2018/02/26/el-pais/" rel="prev"><i class="icon-angle-double-left"></i><span>Entrada anterior</span></a></div>
<div class="single-nav nav-next"><a href="http://www.solnoticias.com/2018/02/26/comienzan-obras-para-armar-el-circuito-de-formula-e-en-punta-del-este/" rel="next"><span>Entrada anterior</span><i class="icon-angle-double-right"></i></a></div>
</div>
</div>
<div class="dotted-line"></div>
<!-- Share Button -->
<div class="sharing-box">
<h3>Share this !</h3>
<div class="sharing-items">
<div class="sharing-item">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F&title=Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo">
<span class="sharing-icon icon-facebook"></span><span class="sharing-text">facebook</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="http://twitter.com/home?status=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F+Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo">
<span class="sharing-icon icon-twitter"></span><span class="sharing-text">twitter</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-1-1.jpg?fit=300%2C168&url=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F&is_video=false&description=Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo">
<span class="sharing-icon icon-pinterest"></span><span class="sharing-text">pinterest</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F&title=Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo">
<span class="sharing-icon icon-linkedin"></span><span class="sharing-text">linkedin</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F">
<span class="sharing-icon icon-gplus"></span><span class="sharing-text">gplus</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.solnoticias.com%2F2018%2F02%2F26%2Fnatalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo%2F&t=Natalia Oreiro creó una cumbia para el Paro Internacional de Mujeres del 8 de marzo">
<span class="sharing-icon icon-tumblr"></span><span class="sharing-text">tumblr</span>
</a>
</div>
<div class="sharing-item">
<a target="_blank" href="/cdn-cgi/l/email-protection#f7c88482959d929483cab99683969b9e96d7b885929e8598d79485923444d7829996d794829a959e96d787968596d7929bd7a7968598d7be998392859996949e9899969bd79392d7ba829d92859284d793929bd7cfd79392d79a96858d98d1969a87cc9598938eca9f838387d2c4b6d2c5b1d2c5b1808080d984989b9998839e949e9684d994989ad2c5b1c5c7c6cfd2c5b1c7c5d2c5b1c5c1d2c5b1999683969b9e96da9885929e8598da94859298da829996da94829a959e96da87968596da929bda87968598da9e998392859996949e9899969bda9392da9a829d92859284da93929bdacfda9392da9a96858d98d2c5b1">
<span class="sharing-icon icon-mail"></span><span class="sharing-text">email</span>
</a>
</div>
</div>
</div>
</div>
<div class="page-block">	
<!-- Related Post -->
<div class="related-post">
<div class="wpb_heading_bg"><h3 class="wpb_heading">Related Acticle </h3></div>		
<div class="related-item-wrap">
<div id="post-87514" class="vc_span3 related-item">			
<div class="mediaholder"><a class="bg-media" href="http://www.solnoticias.com/2018/02/16/ano-nuevo-chino-rituales-para-atraer-la-buena-suerte/" title="Año Nuevo Chino: rituales para atraer la buena suerte"><img width="440" height="266" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage-2.jpg?resize=440%2C266" class="attachment-image4 size-image4 wp-post-image" alt="" /></a></div>						<div class="detailholder">
<h5><a href='http://www.solnoticias.com/2018/02/16/ano-nuevo-chino-rituales-para-atraer-la-buena-suerte/' title='Año Nuevo Chino: rituales para atraer la buena suerte'>Año Nuevo Chino: rituales para atraer la buena suerte</a></h5>
</div>			
</div>
<div id="post-87494" class="vc_span3 related-item">			
<div class="mediaholder"><a class="bg-media" href="http://www.solnoticias.com/2018/02/14/chocolate-negro-blanco-y-ahora-rosa/" title="Chocolate negro, blanco y&#8230; ¡ahora rosa!"><img width="440" height="266" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/choco-rosa.jpg?resize=440%2C266" class="attachment-image4 size-image4 wp-post-image" alt="" /></a></div>						<div class="detailholder">
<h5><a href='http://www.solnoticias.com/2018/02/14/chocolate-negro-blanco-y-ahora-rosa/' title='Chocolate negro, blanco y&#8230; ¡ahora rosa!'>Chocolate negro, blanco y&#8230; ¡ahora rosa!</a></h5>
</div>			
</div>
<div id="post-87348" class="vc_span3 last related-item">			
<div class="mediaholder"><a class="bg-media" href="http://www.solnoticias.com/2018/02/08/las-spice-girls-confirmaron-su-regreso/" title="Las Spice Girls confirmaron su regreso"><img width="440" height="266" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/spice-girls.jpg?resize=440%2C266" class="attachment-image4 size-image4 wp-post-image" alt="" /></a></div>						<div class="detailholder">
<h5><a href='http://www.solnoticias.com/2018/02/08/las-spice-girls-confirmaron-su-regreso/' title='Las Spice Girls confirmaron su regreso'>Las Spice Girls confirmaron su regreso</a></h5>
</div>			
</div>
<div id="post-87277" class="vc_span3 related-item">			
<div class="mediaholder"><a class="bg-media" href="http://www.solnoticias.com/2018/02/03/uber-ofrecera-un-nuevo-servicio-de-alquiler-de-bicicletas/" title="Uber ofrecerá un nuevo servicio de alquiler de bicicletas"><img width="440" height="266" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/02/Webp.net-resizeimage.png?resize=440%2C266" class="attachment-image4 size-image4 wp-post-image" alt="" /></a></div>						<div class="detailholder">
<h5><a href='http://www.solnoticias.com/2018/02/03/uber-ofrecera-un-nuevo-servicio-de-alquiler-de-bicicletas/' title='Uber ofrecerá un nuevo servicio de alquiler de bicicletas'>Uber ofrecerá un nuevo servicio de alquiler de bicicletas</a></h5>
</div>			
</div>
</div>
</div>
</div>
</div>
<!-- Right Sidebar -->
<div class="vc_span4 right-sidebar">
<div id="media_image-2" class="widget side block widget_media_image"><a href="http://www.mercadoabierto.info/" target="_blank"><img width="343" height="234" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/12/MA21.gif?fit=343%2C234" class="image wp-image-37517 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget side block widget_media_image"><img width="343" height="108" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?fit=343%2C108" class="image wp-image-78419 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?w=343 343w, https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?resize=300%2C94 300w" sizes="(max-width: 343px) 100vw, 343px" /></div><div id="media_image-4" class="widget side block widget_media_image"><img width="343" height="181" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?fit=343%2C181" class="image wp-image-85486 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?w=343 343w, https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?resize=300%2C158 300w" sizes="(max-width: 343px) 100vw, 343px" /></div>
</div>
</div>
</div>

<div class="footer-wrap">
<!-- SECTION FOOTER WIDGET -->
<div class="row_outer">
<div class="wpb_row vc_row-fluid">
<div class="footer-widget-wrap">
<!-- Widget 1 -->
<div class="vc_span4">
<div class="footer-widget first">
</div>
</div>
<!-- Widget 2 -->
<div class="vc_span4">
<div class="footer-widget">
</div>
</div>
<!-- Widget 3 -->
<div class="vc_span4">
<div class="footer-widget last">
</div>
</div>					</div>
</div>
</div>
<!-- SECTION FOOTER -->
<div class="row_outer box2">
<div class="wpb_row vc_row-fluid">
<div class="footer">
<div class="footer-left">
<div class="credits">
<div id="magnetica"> <img src="http://www.solnoticias.com/wp-content/uploads/2017/04/magnetica.jpg" width="113" height="28">
</div>
</div>
</div>
<div class="footer-right">
<div class="bottom-menu">
<ul id="bottomNav" class="menu"><li id="menu-item-36756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36756"><a href="http://www.solnoticias.com/">Portada</a></li>
<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a href="http://www.solnoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187"><a href="http://www.solnoticias.com/agenda/">Agenda de Eventos</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22039"><a href="http://www.solnoticias.com/reportanos-una-noticia/">Repórtanos una Noticia</a></li>
<li id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a href="http://www.solnoticias.com/category/tiempo/">El Tiempo</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47778"><a href="http://www.mercadoabierto.info">Mercado Abierto</a></li>
</ul>					</div>
</div>
<div class="clear"></div>
</div>			
</div>
</div>
</div>
<div id="back-top">
<a href="#top"><span class="icon-up-bold"></span></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/www.solnoticias.com\/2018\/02\/26\/natalia-oreiro-creo-una-cumbia-para-el-paro-internacional-de-mujeres-del-8-de-marzo\/":87714};
</script>
<script type='text/javascript' src='http://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.solnoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.solnoticias.com/wp-content/themes/realnews/js/init.js'></script>
<script type='text/javascript' src='http://www.solnoticias.com/wp-content/themes/realnews/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'65054355',post:'87714',tz:'-3',srv:'www.solnoticias.com'} ]);
_stq.push([ 'clickTrackerInit', '65054355', '87714' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.70098614693 seconds, on 26-02-18 12:08:28 -->