<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.solnoticias.com/xmlrpc.php">
<title>Miles de personas alentaron a la celeste en La Casa del Hincha &#8211; Sol Noticias | Punta del Este</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; Feed" href="https://www.solnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; RSS de los comentarios" href="https://www.solnoticias.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sol Noticias | Punta del Este &raquo; iCal Feed" href="https://www.solnoticias.com/agenda/?ical=1" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.19' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.19' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='canard-style-css' href='https://www.solnoticias.com/wp-content/themes/canard/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.solnoticias.com/wp-content/uploads/2018/06/vazquez.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
			.post-navigation .nav-next { background-image: url(https://www.solnoticias.com/wp-content/uploads/2018/06/recorre.jpg); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-next a:focus, .post-navigation .nav-next a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-next a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='child-style-css' href='https://www.solnoticias.com/wp-content/themes/canard-child/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-pt-serif-playfair-display-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.solnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solnoticias.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Tabaré Vázquez y Enrique Antia se reunieron para analizar inseguridad del país' href='https://www.solnoticias.com/2018/06/28/tabare-vazquez-y-enrique-antia-se-reunieron-para-analizar-inseguridad-del-pais/' />
<link rel='next' title='Recorre Maldonado llegará a Pan de Azúcar en julio' href='https://www.solnoticias.com/2018/06/28/recorre-maldonado-llegara-a-pan-de-azucar-en-julio/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.solnoticias.com/2018/06/28/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha/" />
<link rel='shortlink' href='https://wp.me/p4oXBN-npi' />
<link rel="alternate" type="application/json+oembed" href="https://www.solnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solnoticias.com%2F2018%2F06%2F28%2Fmiles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solnoticias.com%2F2018%2F06%2F28%2Fmiles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.solnoticias.com"><link rel="https://theeventscalendar.com/" href="https://www.solnoticias.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Miles de personas alentaron a la celeste en La Casa del Hincha" />
<meta property="og:url" content="https://www.solnoticias.com/2018/06/28/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha/" />
<meta property="og:description" content="Durante los tres partidos de la fase de grupos del Mundial de Rusia 2018, se dispuso en el gimnasio del Campus de Maldonado una pantalla gigante para que el público pueda acceder al evento deportiv…" />
<meta property="article:published_time" content="2018-06-28T18:00:34+00:00" />
<meta property="article:modified_time" content="2018-06-28T13:35:03+00:00" />
<meta property="og:site_name" content="Sol Noticias | Punta del Este" />
<meta property="og:image" content="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?fit=690%2C386&amp;ssl=1" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="386" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Miles de personas alentaron a la celeste en La Casa del Hincha" />
<meta name="twitter:image" content="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?fit=690%2C386&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body class="post-template-default single single-post postid-89980 single-format-standard tribe-no-js tribe-bar-is-disabled group-blog has-site-logo">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-top">
<div class="site-top-inner">
<nav class="social-navigation" role="navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-89944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a href="https://www.facebook.com/solnoticiascom/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-89945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89945"><a href="https://www.youtube.com/user/solnoticiasUY"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-89947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89947"><a href="http://mercadoabierto.info/"><span class="screen-reader-text">Mercado Abierto</span></a></li>
</ul></div> </nav>
</div>
</div>
<div class="site-branding">
<a href="https://www.solnoticias.com/" class="site-logo-link" rel="home" itemprop="url"><img width="390" height="90" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="site-logo attachment-canard-logo" alt="" data-size="canard-logo" itemprop="logo" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?fit=390%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?w=425&amp;ssl=1 425w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?resize=300%2C69&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a> <h1 class="site-title"><a href="https://www.solnoticias.com/" rel="home">Sol Noticias | Punta del Este</a></h1>
<h2 class="site-description">Noticias y Eventos de Punta del Este, Uruguay</h2>
</div>
<div id="search-navigation" class="search-navigation">
<div class="search-navigation-inner">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-89953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89953"><a href="https://www.solnoticias.com">PORTADA</a></li>
<li id="menu-item-87760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87760"><a href="https://www.solnoticias.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-87765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87765"><a href="https://www.solnoticias.com/category/negocios/">NEGOCIOS</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.solnoticias.com/category/turismo/">TURISMO</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.solnoticias.com/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="https://www.solnoticias.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.solnoticias.com/category/tendencias/">TENDENCIAS</a></li>
</ul></div> </nav>
<div id="search-header" class="search-header">
<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
<form role="search" method="get" class="search-form" action="https://www.solnoticias.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="site-content-inner">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-89980" class="post-89980 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-campus-de-maldonado tag-deportes-2 tag-la-casa-del-hincha tag-mundial-de-rusia">
<header class="entry-header">
<div class="post-thumbnail">
<img width="690" height="386" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image" alt="" data-lazy-src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?resize=690%2C386&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?w=690&amp;ssl=1 690w, https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial.jpg?resize=161%2C90&amp;ssl=1 161w" data-lazy-sizes="(max-width: 690px) 100vw, 690px" /> </div>
<div class="entry-meta"><span class="cat-links"><a href="https://www.solnoticias.com/category/deportes/" rel="category tag">Deportes</a></span></div><h1 class="entry-title">Miles de personas alentaron a la celeste en La Casa del Hincha</h1> </header>

<footer class="entry-footer">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.solnoticias.com/author/rosalia/">R.</a></span></span><span class="posted-on"><a href="https://www.solnoticias.com/2018/06/28/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha/" rel="bookmark"><time class="entry-date published" datetime="2018-06-28T15:00:34+00:00">28/06/2018</time><time class="updated" datetime="2018-06-28T10:35:03+00:00">28/06/2018</time></a></span>
</footer>
<div class="entry-content">
<h2>Durante los tres partidos de la fase de grupos del Mundial de Rusia 2018, se dispuso en el gimnasio del Campus de Maldonado una pantalla gigante para que el público pueda acceder al evento deportivo más importante del mundo y compartir entre todos una misma alegría.</h2>
<p><img class="aligncenter size-full wp-image-89981" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="690" height="386" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=690%2C386" data-lazy-srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?w=690&amp;ssl=1 690w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=161%2C90&amp;ssl=1 161w" data-lazy-sizes="(max-width: 690px) 100vw, 690px"><noscript><img class="aligncenter size-full wp-image-89981" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=690%2C386" alt="" width="690" height="386" srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?w=690&amp;ssl=1 690w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/mundial-2.jpg?resize=161%2C90&amp;ssl=1 161w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /></noscript></p>
<p>El éxito de Uruguay en esta primera etapa fue bienvenido por las miles de personas que se acercaron a La Casa del Hincha -así llamado el espacio futbolero-, para disfrutar cada una de las tres instancias a entrada libre y gratuita.</p>
<p>En el último encuentro, la selección uruguaya derrotó al plantel de Rusia por 3 a 0 con goles de Luis Suárez, Diego Laxalt y Edinson Cavani, que definieron la clasificación a octavos en el primer lugar del Grupo A para enfrentarse a Portugal este sábado 30 de junio.</p>
<p>En esta ocasión, hubo varias sorpresas para los niños, jóvenes y adultos presentes, ya que además de compartir un desayuno estuvo presente la mascota oficial del mundial, “el fantasma del 50” y hasta una réplica de la copa del mundo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-89980" class="share-facebook sd-button share-icon no-text" href="https://www.solnoticias.com/2018/06/28/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-89980" class="share-twitter sd-button share-icon no-text" href="https://www.solnoticias.com/2018/06/28/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Miles%20de%20personas%20alentaron%20a%20la%20celeste%20en%20La%20Casa%20del%20Hincha%20https%3A%2F%2Fwww.solnoticias.com%2F2018%2F06%2F28%2Fmiles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>

</article>
</main>
</div>
<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>
<div id="secondary" class="widget-area" role="complementary">
<aside id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><h2 class="widget-title">Próximos Eventos</h2>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-89560 tribe-clearfix tribe-events-venue-31130">

<h4 class="tribe-event-title">
<a href="https://www.solnoticias.com/evento/expone-juan-wilkins/" rel="bookmark">Expone Juan Wilkins</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">viernes 1 junio @ 09:00</span> - <span class="tribe-event-date-end">viernes 29 junio @ 18:00</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-89563 tribe-clearfix tribe-events-venue-31130">

<h4 class="tribe-event-title">
<a href="https://www.solnoticias.com/evento/janet-cabrera/" rel="bookmark">Janet Cabrera</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">viernes 1 junio @ 09:00</span> - <span class="tribe-event-date-end">viernes 29 junio @ 18:30</span> </div>
</li>
</ol>
<p class="tribe-events-widget-link">
<a href="https://www.solnoticias.com/agenda/" rel="bookmark">Ver Todo Eventos</a>
</p>
</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Expone Juan Wilkins","description":"&lt;p&gt;Foyer del Teatro,\u00a0Juan Wilkins, artista oriundo de Playa Pascual, San Jos\u00e9, exhibir\u00e1 una serie de \u00f3leos y t\u00e9mperas, que referencian a\u00a0diferentes personajes hist\u00f3ricos.&lt;/p&gt;\\n","image":"https://www.solnoticias.com/wp-content/uploads/2018/06/1fac78_junio-muestra-wilkins.jpg","url":"https://www.solnoticias.com/evento/expone-juan-wilkins/","startDate":"2018-06-01T09:00:00-03:00","endDate":"2018-06-29T18:00:00-03:00","location":{"@type":"Place","name":"Casa de la Cultura","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Rafael Perez del Puerto","addressLocality":"Maldonado","addressRegion":"Maldonado","postalCode":"20000","addressCountry":"Uruguay"},"telephone":"4222 3333","sameAs":"http://www.cultura.maldonado.gub.uy"},"offers":{"@type":"Offer","price":"Gratuito","url":"https://www.solnoticias.com/evento/expone-juan-wilkins/"}},{"@context":"http://schema.org","@type":"Event","name":"Janet Cabrera","description":"&lt;p&gt;Expone Janet Cabrera Eve Castro, Janet Cabrera y Juan Wilkins conforman la propuesta expositiva de junio en el espacio cultural. Inauguran en conjunto, el viernes 1\u00ba de junio, a las 19:30 horas. Entrada gratuita.&lt;/p&gt;\\n","image":"https://www.solnoticias.com/wp-content/uploads/2018/06/3109e5_junio-muestra-cabrera.jpg","url":"https://www.solnoticias.com/evento/janet-cabrera/","startDate":"2018-06-01T09:00:00-03:00","endDate":"2018-06-29T18:30:00-03:00","location":{"@type":"Place","name":"Casa de la Cultura","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Rafael Perez del Puerto","addressLocality":"Maldonado","addressRegion":"Maldonado","postalCode":"20000","addressCountry":"Uruguay"},"telephone":"4222 3333","sameAs":"http://www.cultura.maldonado.gub.uy"}}]
</script><aside id="media_image-2" class="widget widget_media_image"><a href="http://www.mercadoabierto.info/" target="_blank"><img width="343" height="234" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-37517 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2014/12/MA21.gif?fit=343%2C234&amp;ssl=1" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Noticias Populares</h2><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.solnoticias.com/2017/05/25/el-msp-recomienda-no-consumir-nuevas-yerbas-con-cannabis/" title="El MSP recomienda no consumir nuevas yerbas con cannabis" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/05/yerba.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="El MSP recomienda no consumir nuevas yerbas con cannabis" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2017/05/25/el-msp-recomienda-no-consumir-nuevas-yerbas-con-cannabis/" class="bump-view" data-bump-view="tp">
El MSP recomienda no consumir nuevas yerbas con cannabis </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/06/27/fernando-antia-listo-para-completar-la-clipper-tras-recorrer-los-oceanos-por-casi-un-ano/" title="Fernando Antía listo para completar la Clipper tras recorrer los océanos por casi un año" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/fernando.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fernando Antía listo para completar la Clipper tras recorrer los océanos por casi un año" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/06/27/fernando-antia-listo-para-completar-la-clipper-tras-recorrer-los-oceanos-por-casi-un-ano/" class="bump-view" data-bump-view="tp">
Fernando Antía listo para completar la Clipper tras recorrer los océanos por casi un año </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/06/19/una-guia-completa-sobre-que-hacer-estas-vacaciones-de-invierno-en-maldonado/" title="Una guía completa sobre qué hacer estas vacaciones de invierno en Maldonado" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/maldonado-2.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Una guía completa sobre qué hacer estas vacaciones de invierno en Maldonado" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/06/19/una-guia-completa-sobre-que-hacer-estas-vacaciones-de-invierno-en-maldonado/" class="bump-view" data-bump-view="tp">
Una guía completa sobre qué hacer estas vacaciones de invierno en Maldonado </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/06/27/todo-aigua-celebro-las-hogueras-de-san-juan/" title="Todo Aiguá celebró las hogueras de San Juan" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/aigua-1.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Todo Aiguá celebró las hogueras de San Juan" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/06/27/todo-aigua-celebro-las-hogueras-de-san-juan/" class="bump-view" data-bump-view="tp">
Todo Aiguá celebró las hogueras de San Juan </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/06/25/mas-turistas-pero-menos-gasto-para-punta-del-este/" title="Más turistas pero menos gasto para Punta del Este" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2018/06/turismo.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Más turistas pero menos gasto para Punta del Este" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/06/25/mas-turistas-pero-menos-gasto-para-punta-del-este/" class="bump-view" data-bump-view="tp">
Más turistas pero menos gasto para Punta del Este </a>
</div>
</li>
</ul>
</aside><aside id="media_image-5" class="widget widget_media_image"><img width="343" height="108" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-78419 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?fit=343%2C108&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?w=343&amp;ssl=1 343w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?resize=300%2C94&amp;ssl=1 300w" data-lazy-sizes="(max-width: 343px) 100vw, 343px" /></aside><aside id="media_image-4" class="widget widget_media_image"><img width="343" height="181" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-85486 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?fit=343%2C181&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?w=343&amp;ssl=1 343w, https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?resize=300%2C158&amp;ssl=1 300w" data-lazy-sizes="(max-width: 343px) 100vw, 343px" /></aside></div>
</div>
</div>
<nav class="footer-navigation" role="navigation">
<div class="menu-menu_pie-container"><ul id="menu-menu_pie" class="menu"><li id="menu-item-89958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89958"><a href="https://www.solnoticias.com/">PORTADA</a></li>
<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a href="https://www.solnoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187"><a href="https://www.solnoticias.com/agenda/">Agenda de Eventos</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22039"><a href="https://www.solnoticias.com/reportanos-una-noticia/">Repórtanos una Noticia</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47778"><a href="http://www.mercadoabierto.info">Mercado Abierto</a></li>
</ul></div> </nav>
<nav class="social-navigation bottom-social" role="navigation">
<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a href="https://www.facebook.com/solnoticiascom/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89945"><a href="https://www.youtube.com/user/solnoticiasUY"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89947"><a href="http://mercadoabierto.info/"><span class="screen-reader-text">Mercado Abierto</span></a></li>
</ul></div> </nav>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="site-info" class="site-info">
<a href="https://www.solnoticias.com">Sol Noticias - 2018</a> |
<a href="https://www.mercadoabierto.info/">Otro servicio de Mercado Abierto</a>
</div>
</footer>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"7cfbfcb620","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.solnoticias.com\/2018\/06\/28\/miles-de-personas-alentaron-a-la-celeste-en-la-casa-del-hincha\/":89980};
	</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/navigation.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/featured-content.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/header.js?ver=20150908'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/search.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/single-thumbnail.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/single.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/sidebar.js?ver=20150429'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-button {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: <%= global_elements.link_color %>;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= global_elements.button_color %>;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #f2851f;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #f2851f;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #f2851f;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #4aa491;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #4aa491;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #4aa491;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #4aa491;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #4aa491;
				}

				.tribe-button {
					background-color: #4aa491;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #096b8f;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #053547;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #f2851f;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #f2851f;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'65054355',post:'89980',tz:'-3',srv:'www.solnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '65054355', '89980' ]);
</script>
</body>
</html>
