<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.solnoticias.com/xmlrpc.php">
<title>Ministerio de Salud Pública recomienda no consumir productos de la marca Pingüin &#8211; Sol Noticias | Punta del Este</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; Feed" href="https://www.solnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sol Noticias | Punta del Este &raquo; RSS de los comentarios" href="https://www.solnoticias.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sol Noticias | Punta del Este &raquo; iCal Feed" href="https://www.solnoticias.com/agenda/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46806451-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-46806451-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='https://www.solnoticias.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='dashicons-css' href='https://www.solnoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='canard-style-css' href='https://www.solnoticias.com/wp-content/themes/canard/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.solnoticias.com/wp-content/uploads/2018/07/nado.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='child-style-css' href='https://www.solnoticias.com/wp-content/themes/canard-child/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-pt-serif-playfair-display-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.solnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.solnoticias.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<link rel='https://api.w.org/' href='https://www.solnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solnoticias.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Dos fernandinas compitieron en el Mundial Junior de Natación por primera vez' href='https://www.solnoticias.com/2018/07/24/dos-fernandinas-compitieron-en-el-mundial-junior-de-natacion-por-primera-vez/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.solnoticias.com/2018/07/24/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin/" />
<link rel='shortlink' href='https://wp.me/p4oXBN-ns2' />
<link rel="alternate" type="application/json+oembed" href="https://www.solnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solnoticias.com%2F2018%2F07%2F24%2Fministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solnoticias.com%2F2018%2F07%2F24%2Fministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.solnoticias.com"><link rel="https://theeventscalendar.com/" href="https://www.solnoticias.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Ministerio de Salud Pública recomienda no consumir productos de la marca Pingüin" />
<meta property="og:url" content="https://www.solnoticias.com/2018/07/24/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin/" />
<meta property="og:description" content="Debido a varios casos de productos involucrados en un brote de listeriosis sucedido en Europa, nuestras autoridades sugieren no consumir productos importados de la marca Pingüin apoyando las recome…" />
<meta property="article:published_time" content="2018-07-24T18:00:28+00:00" />
<meta property="article:modified_time" content="2018-07-24T14:00:56+00:00" />
<meta property="og:site_name" content="Sol Noticias | Punta del Este" />
<meta property="og:image" content="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?fit=690%2C386&amp;ssl=1" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="386" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Ministerio de Salud Pública recomienda no consumir productos de la marca Pingüin" />
<meta name="twitter:image" content="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?fit=690%2C386&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body class="post-template-default single single-post postid-90150 single-format-standard tribe-no-js tribe-bar-is-disabled group-blog has-site-logo">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-top">
<div class="site-top-inner">
<nav class="social-navigation" role="navigation">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-89944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a href="https://www.facebook.com/solnoticiascom/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-89945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89945"><a href="https://www.youtube.com/user/solnoticiasUY"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-89947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89947"><a href="http://mercadoabierto.info/"><span class="screen-reader-text">Mercado Abierto</span></a></li>
</ul></div> </nav>
</div>
</div>
<div class="site-branding">
<a href="https://www.solnoticias.com/" class="site-logo-link" rel="home" itemprop="url"><img width="390" height="90" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="site-logo attachment-canard-logo" alt="" data-size="canard-logo" itemprop="logo" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?fit=390%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?w=425&amp;ssl=1 425w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2017/04/logo_web7.png?resize=300%2C69&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a> <h1 class="site-title"><a href="https://www.solnoticias.com/" rel="home">Sol Noticias | Punta del Este</a></h1>
<h2 class="site-description">Noticias y Eventos de Punta del Este, Uruguay</h2>
</div>
<div id="search-navigation" class="search-navigation">
<div class="search-navigation-inner">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-89953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89953"><a href="https://www.solnoticias.com">PORTADA</a></li>
<li id="menu-item-87760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87760"><a href="https://www.solnoticias.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-87765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87765"><a href="https://www.solnoticias.com/category/negocios/">NEGOCIOS</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.solnoticias.com/category/turismo/">TURISMO</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.solnoticias.com/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.solnoticias.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.solnoticias.com/category/tendencias/">TENDENCIAS</a></li>
</ul></div> </nav>
<div id="search-header" class="search-header">
<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
<form role="search" method="get" class="search-form" action="https://www.solnoticias.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="site-content-inner">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-90150" class="post-90150 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-brote tag-consumo tag-europa tag-marca-pinguin tag-productos tag-salud-2 tag-uruguay-2">
<header class="entry-header">
<div class="post-thumbnail">
<img width="690" height="386" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?resize=690%2C386&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?w=690&amp;ssl=1 690w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maiz.jpg?resize=161%2C90&amp;ssl=1 161w" data-lazy-sizes="(max-width: 690px) 100vw, 690px" /> </div>
<div class="entry-meta"><span class="cat-links"><a href="https://www.solnoticias.com/category/sociedad/" rel="category tag">Sociedad</a></span></div><h1 class="entry-title">Ministerio de Salud Pública recomienda no consumir productos de la marca Pingüin</h1> </header>

<footer class="entry-footer">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.solnoticias.com/author/rosalia/">R.</a></span></span><span class="posted-on"><a href="https://www.solnoticias.com/2018/07/24/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin/" rel="bookmark"><time class="entry-date published" datetime="2018-07-24T15:00:28+00:00">24/07/2018</time><time class="updated" datetime="2018-07-24T11:00:56+00:00">24/07/2018</time></a></span>
</footer>
<div class="entry-content">
<h2>Debido a varios casos de productos involucrados en un brote de listeriosis sucedido en Europa, nuestras autoridades sugieren no consumir productos importados de la marca Pingüin apoyando las recomendaciones emitidas por la Organización Mundial de la Salud.</h2>
<p>La advertencia incluye: lotes de maíz dulce congelado (Sweet Corn y Sweet Corn Kernels), mix de vegetales congelados (Mixed vegetables 4 y Mexican Mixed Vegetables), ensalada rusa (Insalata Russa), chauchas (Beans Cut) y arvejas (Peas).</p>
<p>Los productos involucrados en el brote fueron fabricados entre el 13 de agosto de 2016 y el 20 de junio de 2018, y si bien se ha retirado de la venta al público las partidas emitidas dentro de ese período, se recomienda especialmente a las personas que tengan en su hogar los artículos mencionados se abstengan de consumirlos.</p>
<p>Los comunicados oficiales correspondientes ya fueron emitidos por parte del Ministerio de Salud Pública y de las Intendencias en dónde se encuentran las empresas importadoras de los productos, entre ellas, la Intendencia de Maldonado.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90150" class="share-facebook sd-button share-icon no-text" href="https://www.solnoticias.com/2018/07/24/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90150" class="share-twitter sd-button share-icon no-text" href="https://www.solnoticias.com/2018/07/24/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ministerio%20de%20Salud%20P%C3%BAblica%20recomienda%20no%20consumir%20productos%20de%20la%20marca%20Ping%C3%BCin%20https%3A%2F%2Fwww.solnoticias.com%2F2018%2F07%2F24%2Fministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>

</article>
</main>
</div>
<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>
<div id="secondary" class="widget-area" role="complementary">
<aside id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><h2 class="widget-title">Próximos Eventos</h2> <p>No hay próximos eventos actualmente.</p>
</aside><aside id="media_image-2" class="widget widget_media_image"><a href="http://www.mercadoabierto.info/" target="_blank"><img width="343" height="234" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-37517 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/12/MA21.gif?fit=343%2C234&amp;ssl=1" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Noticias Populares</h2><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.solnoticias.com/2018/07/23/liberaron-animales-recuperados-y-marcharon-contra-el-cierre-de-la-ong/" title="Liberaron animales recuperados y marcharon contra el cierre de la ONG" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/sos.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Liberaron animales recuperados y marcharon contra el cierre de la ONG" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/07/23/liberaron-animales-recuperados-y-marcharon-contra-el-cierre-de-la-ong/" class="bump-view" data-bump-view="tp">
Liberaron animales recuperados y marcharon contra el cierre de la ONG </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/07/23/inscripciones-abiertas-para-participar-de-recorre-maldonado-sobre-ruedas/" title="Inscripciones abiertas para participar de Recorre Maldonado Sobre Ruedas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/maldonado.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inscripciones abiertas para participar de Recorre Maldonado Sobre Ruedas" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/07/23/inscripciones-abiertas-para-participar-de-recorre-maldonado-sobre-ruedas/" class="bump-view" data-bump-view="tp">
Inscripciones abiertas para participar de Recorre Maldonado Sobre Ruedas </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/07/24/river-plate-jugara-contra-rampla-juniors-este-miercoles-en-el-estadio-de-maldonado/" title="River Plate jugará contra Rampla Juniors este miércoles en el Estadio de Maldonado" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/river.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="River Plate jugará contra Rampla Juniors este miércoles en el Estadio de Maldonado" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/07/24/river-plate-jugara-contra-rampla-juniors-este-miercoles-en-el-estadio-de-maldonado/" class="bump-view" data-bump-view="tp">
River Plate jugará contra Rampla Juniors este miércoles en el Estadio de Maldonado </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/07/24/dos-fernandinas-compitieron-en-el-mundial-junior-de-natacion-por-primera-vez/" title="Dos fernandinas compitieron en el Mundial Junior de Natación por primera vez" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.solnoticias.com/wp-content/uploads/2018/07/nado.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Dos fernandinas compitieron en el Mundial Junior de Natación por primera vez" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/07/24/dos-fernandinas-compitieron-en-el-mundial-junior-de-natacion-por-primera-vez/" class="bump-view" data-bump-view="tp">
Dos fernandinas compitieron en el Mundial Junior de Natación por primera vez </a>
</div>
</li>
<li>
<a href="https://www.solnoticias.com/2018/01/05/los-cuatro-mejores-atardeceres-de-punta-del-este/" title="Los cuatro mejores atardeceres de Punta del Este" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2018/01/pde-1.jpg?fit=690%2C386&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Los cuatro mejores atardeceres de Punta del Este" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.solnoticias.com/2018/01/05/los-cuatro-mejores-atardeceres-de-punta-del-este/" class="bump-view" data-bump-view="tp">
Los cuatro mejores atardeceres de Punta del Este </a>
</div>
</li>
</ul>
</aside><aside id="media_image-5" class="widget widget_media_image"><img width="343" height="108" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-78419 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?fit=343%2C108&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?w=343&amp;ssl=1 343w, https://i0.wp.com/www.solnoticias.com/wp-content/uploads/2014/09/marta-ojeda-05.jpg?resize=300%2C94&amp;ssl=1 300w" data-lazy-sizes="(max-width: 343px) 100vw, 343px" /></aside><aside id="media_image-4" class="widget widget_media_image"><img width="343" height="181" src="https://www.solnoticias.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-85486 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?fit=343%2C181&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?w=343&amp;ssl=1 343w, https://i2.wp.com/www.solnoticias.com/wp-content/uploads/2017/12/Santini.jpg?resize=300%2C158&amp;ssl=1 300w" data-lazy-sizes="(max-width: 343px) 100vw, 343px" /></aside></div>
</div>
</div>
<nav class="footer-navigation" role="navigation">
<div class="menu-menu_pie-container"><ul id="menu-menu_pie" class="menu"><li id="menu-item-89958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89958"><a href="https://www.solnoticias.com/">PORTADA</a></li>
<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a href="https://www.solnoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187"><a href="https://www.solnoticias.com/agenda/">Agenda de Eventos</a></li>
<li id="menu-item-22039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22039"><a href="https://www.solnoticias.com/reportanos-una-noticia/">Repórtanos una Noticia</a></li>
<li id="menu-item-47778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47778"><a href="http://www.mercadoabierto.info">Mercado Abierto</a></li>
</ul></div> </nav>
<nav class="social-navigation bottom-social" role="navigation">
<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a href="https://www.facebook.com/solnoticiascom/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89945"><a href="https://www.youtube.com/user/solnoticiasUY"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89947"><a href="http://mercadoabierto.info/"><span class="screen-reader-text">Mercado Abierto</span></a></li>
</ul></div> </nav>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="site-info" class="site-info">
<a href="https://www.solnoticias.com">Sol Noticias - 2018</a> |
<a href="https://www.mercadoabierto.info/">Otro servicio de Mercado Abierto</a>
</div>
</footer>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"90db396adf","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.solnoticias.com\/2018\/07\/24\/ministerio-de-salud-publica-recomienda-no-consumir-productos-de-la-marca-pinguin\/":90150};
	</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/navigation.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/featured-content.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/header.js?ver=20150908'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/search.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/single-thumbnail.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/single.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/sidebar.js?ver=20150429'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/themes/canard/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
				}

				.tribe-button {
					background-color: <%= general_theme.featured_color_scheme_custom %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: <%= global_elements.link_color %>;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= global_elements.button_color %>;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #f2851f;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #f2851f;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #f2851f;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #4aa491;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #4aa491;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #4aa491;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #4aa491;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #4aa491;
				}

				.tribe-button {
					background-color: #4aa491;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #096b8f;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #053547;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #f2851f;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #f2851f;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'65054355',post:'90150',tz:'-3',srv:'www.solnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '65054355', '90150' ]);
</script>
</body>
</html>
